生命不息
折腾不止

Vestacp升级php版本后phpmyadmin错误解决办法

    Vestacp在升级了php版本以后,phpmyadmin会出现错误

错误多集中在两个地方,一个是500错误,另一个是无法登陆

下面天蝎为大家奉上解决办法

执行下面这条命令试一下吧!

chmod 777  /var/lib/php/session

 

赞(0) 赞赏
版权声明:本文采用知识共享 署名4.0国际许可协议 [BY-NC-SA] 进行授权,转载请联系作者。
文章名称:《Vestacp升级php版本后phpmyadmin错误解决办法》
文章链接:https://wangjunwei.com/website/vestacp/24.html
本站资源仅供个人学习交流,请于下载后24小时内删除,不允许用于商业用途,否则法律问题自行承担。

评论 抢沙发

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址

似水流年--王俊伟个人博客

联系博主关注我们

觉得文章有用就打赏一下文章作者

非常感谢你的打赏,我们将继续给力更多优质内容,让我们一起创建更加美好的网络世界!

微信扫一扫打赏